Can not use in .net framework 3.5 winform application

Sep 1, 2012 at 2:56 AM

I am just trying to use NetSparkle in my application.

But I found there is a problem in .net framework 3.5. I followed the steps in the Documentation. Then the error message such as "System.Drawing 4.0.0.0" can not be found. But actually I referenced "AppLimit.NetSparkle.dll", not "AppLimit.NetSparkle.Net40.dll".

So what can I do? Please help. Thanks.